Traducción, ajustes y fixes realizado por: @AlFaMoDz / @BOLIBICK / @Darknet

Creado porALEXZZZ9  |
4.0x exploit por qwertyoruiopz
Este exploit soporta la version 5.01 y otras (5.05,5.50)